VGRequirements Forums  

Go Back   VGRequirements Forums > Off-Topic > It's Broken!

Notices

 
 
Thread Tools Search this Thread Display Modes
\r\n\r\n\r\n \r\n
\r\n \r\n some random error that i dont now what is from. and i like internet explorer so i dont want to switch to firefox
\r\n
\r\n
\r\n
\r\ni tried using REGEDIT to edit the appdata
\r\n
\r\ni think i may have fixed it but it may pop up again.\r\n
\r\n \r\n\r\n \r\n\r\n \r\n \r\n\r\n \r\n\r\n \r\n\r\n \r\n \r\n
\r\n
\r\n \r\n \r\n Last edited by heyzeus11; 07-10-2010 at 04:13 PM.\r\n \r\n \r\n \r\n
\r\n \r\n \r\n\r\n
\r\n \r\n \r\n \r\n \r\n Reply With Quote\r\n \r\n \r\n \r\n \r\n \r\n \r\n \r\n \r\n \r\n \r\n \r\n
\r\n\r\n \r\n\r\n \r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n

Advertisement

\r\n\r\n\r\n\r\n \r\n \r\n \r\n \r\n\r\n\r\n\r\n\r\n'; pd[22686] = '\r\n\r\n \r\n\r\n
\r\n
\r\n
\r\n\r\n
\r\n \r\n\r\n\r\n\r\n\r\n\r\n \r\n\r\n\r\n
\r\n
\r\n  \r\n #2  \r\n \r\n \r\n \r\n \r\n \r\n
\r\n\r\n
\r\n \r\n Old\r\n \r\n 07-17-2010, 02:53 AM\r\n \r\n \r\n \r\n
\r\n
\r\n \r\n \r\n \r\n \r\n
Frosts\'s Avatar\r\n\r\n
\r\n \r\n Frosts\r\n Frosts is offline\r\n\r\n\r\n
Prev Previous Post   Next Post Next
  #1  
Old 07-10-2010, 12:16 AM
heyzeus11's Avatar
heyzeus11 heyzeus11 is offline
Senior Member
 
Join Date: Sep 2009
Location: Canada
Posts: 648
Default Error with IE8

Advertisement

some random error that i dont now what is from. and i like internet explorer so i dont want to switch to firefox



i tried using REGEDIT to edit the appdata

i think i may have fixed it but it may pop up again.

Last edited by heyzeus11; 07-10-2010 at 04:13 PM.
Reply With Quote

Advertisement

 

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Left 4 Dead 2 Demo Error ChrisDok77 It's Broken! 17 06-23-2010 04:13 AM
Metro 2033/ATI/Directx error ($W3)HUMM3R It's Broken! 5 04-13-2010 04:04 PM
Bad Company 2: Connection To The Server has been lost error (TEMP FIX) Jay It's Broken! 3 04-05-2010 12:19 AM
EVE: Burst Error System Requirements Jay System Requirements 0 10-23-2009 05:07 AM


All times are GMT -4. The time now is 04:38 PM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Click to see how many people are online